• Thema

  • Technologie

Wichtig: WPML-Kompatibilitätsproblem mit WordPress 6.1

WordPress 6.1 löst mit der letzten Version von WPML String Translations ein Bug aus, das Frontend funktioniert nicht mehr.

WPML hat einen Fix veröffentlicht. Damit man WordPress 6.1 mit WPML nutzen kann, braucht man mindestens WPML 4.5.12 und WPML String Translation 3.2.3!

Mehr dazu liest du auf dem offiziellen Blogpost von WPML.

Was denkst du dazu?
yeah!
1
wooow
0
what?
2
meh.
0
hahaha
0
simea@morntag.com
Das könnte dich auch interessieren:
Beitrag teilen
Was denkst du dazu?
Was denkst du dazu?
yeah!
1
wooow
0
what?
2
meh.
0
hahaha
0
Diskussion

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert

 

Hinweis: Es kann bis zu zwei Stunden gehen, bis dein Kommentar auf der Website erscheint. Bitte poste deinen Kommentar nur einmal 😉

Aktuelle Jobangebote
  • Grafik / Prepress / Druck / Verpackung / Werbetechnik | Medienjobs und Stellen für Profis

    • Haemes Senf exklusiv
    Neue Beiträge als E-Mail
    jeden Dienstag die neusten Blogposts in deiner Inbox
    Unsere Partner:

    Dein Gerät ist aktuell offline.